1. Уважаемые Абоненты сети SPNET! В личном кабинете можно подключить новые функции:
    Безопасный интернет - без мошеннических сайтов и вирусов
    Семейный интернет - без сайтов для взрослых
    Услуги предоставляются бесплатно, подключаются на следующий день.
    Скрыть объявление

Железо Отродясь такого с материнкой не было и вот опять ))

Тема в разделе "Железные технологии", создана пользователем Lionarus, 27 Октябрь 2015.

  1. Lionarus

    Lionarus Форумчанин

    Сообщения:
    1.416
    Симпатии:
    132
    Ситуация вообще стандартная и довольно распространенная.
    Имеем системник InWin для детей, сам его редко включаю.
    Работал исправно года 3. В один прекрасный момент доча решила его выключить - Пуск- Завершение работы. Но не дождавшись закрытие программ рубанула кнопку на системнике. Итог - комп включается, индикаторы горят, HDD раскручивается, вентиляторы крутят, POST проходит (один короткий "пик"), экран монитора загорается, но экран черный без курсора, без надписей. В таком положении и остается, индикатор считывания с HDD не моргает.
    Отключил все, поменял батарейку (ну просто время пришло), снял кулер с проца, вычистил засохшую пасту, мазнул свежую, прикрутил обратно, кисточкой прошелся по всей плате, все теперь чистое. Подключил HDD (было 5, оставил пока 1 с Win7) и DVD-ROM. Результата 0. CMOS обнулял, естесственно. BIOS в Default.
    Конфигурация (на память) сейчас:
    - мать Gygabyte GA-Q35M-S2
    - 4 планки ОЗУ DDR2 OCZ 1 гиг 800 Мгц такие:
    [​IMG]
    - HDD Seagate Barracuda 500 Гиг (чисто под WIN, с двумя разделами пополам)
    - Видеокарта ASUS EN210 SILENT/DI/1GD3/V2(LP), на PCI-E
    - проц не помню, какой то из Core2Duo
    Куда копать? Пробовал вытащить видюху и подключить монитор к встроенной видюхе. Ничего не изменилось.
    Мать менять так не хочу...все таки 4 планки и 6 HDD....

    [DOUBLEPOST=1445946282,1445945654][/DOUBLEPOST]Пока писал, понял, что надо было включить комп без HDD и DVD привода. Только Мать, Проц и ОЗУ....Попробую вечерком
     
  2. Screamer

    Screamer Форумчанин

    Сообщения:
    5.665
    Симпатии:
    75
    Смотри кондёры. очень похоже.
     
  3. Lionarus

    Lionarus Форумчанин

    Сообщения:
    1.416
    Симпатии:
    132
    Все вроде целое, вздутий нет, темных мест на плате не наблюдается...
    Проц посмотрел - Intel Core 2 Duo E8800.
    Самое забавное, начал я все таки с малого - отсоединить все и подключать постепенно, включая комп.
    1. Мать (встроенная видюха) + проц + все планки ОЗУ - завелся! (слава Богу)
    2. Мать + проц + все планки ОЗУ +видюха ASUS EN210 - завелся!
    3. Мать + проц + все планки ОЗУ +видюха ASUS EN210 + HDD - НЕ ЗАВЕЛСЯ! Сволочь....
    4. То же самое, но переткнул HDD на другое гнездо SATA - ЗАВЕЛСЯ!, Сволочь....
    Завелся то завелся, но меня ждал заблоченный WIN7 и полный сброс всех дров....
    Починил тут же WIN7, перезагружаю....
    Все живое, дрова на местеподхватились...
    Позже усмотрел мерзкое октябрьское обновление проверки нелицензионного ОС )))
    Я ввожу санкции путем "на устанавливать это обновление" от слова вообще.... Работает!!!
    Попробую переткнуть хард в прежнее гнездо SATA на плате, посмотрю что к чему...